如何在强势板块中选股

  • 怎样选出股票的强势板块?

    你按81或83可以看到上海和深圳的涨幅排名,一般涨幅前列的股票就是强势股。

  • 炒股问题如何找出强势板块和强势股,用选股器能找到它们吗?请帮忙,谢谢!

    你好,可以从股票的K线来分析是否强势,主要还是从经验的积累,自己总结规律。至于强势板块,可以参考“板块涨跌幅排行榜”

  • 如何寻找强势板块中的龙头个股

    在板块中率先启动连续拉出涨停的个股,而且题材好,人气好,股本不是太大,主力容易控盘拉抬。但凡龙头股,莫过于此。

  • 怎样在强势版块中寻找强势股

    在这个版块里面一个一个比较啊,谁强从走势能看出来。

  • 如何确定一轮行情的热点板块

    关注一下国家政策导向以及相关板块的热点新闻,国际上的相关新闻,都见会对你的板块选择有很大的帮助。

  • 强势股选股公式

    三日大涨幅:=(C-REF(C,3))/REF(C,3)*100>23;
    两日大涨幅:= (C-REF(C,2))/REF(C,2)*100>18;
    单日大涨幅:=(C-REF(C,1))/REF(C,1)*100>9.9;
    三日强无大跌:= (HHV(C,12)-C)/C*100<13;
    两日强无大跌:= (HHV(C,8)-C)/C*100<8;
    单日强无大跌:= (HHV(C,3)-C)/C*100<4;
    强势股:IF(DYNAINFO(4)>0 ,(EVERY(三日大涨幅,9) AND 三日强无大跌) OR (EVERY(两日大涨幅,6) AND 两日强无大跌) OR (EVERY(单日大涨幅,3) AND 单日强无大跌),0);

返回顶部