通达信怎样删除自定义板块

  • 通达信自选股如何清空和另存板块,请高手给指点下

    行情软件登入后,最上面一览选项,工具——用户板块设置

    里面就有自选股清空 (点自选股,然后点下面的清空,即可)

    另存板块(点个新建板块,然后弄个名称的,建好后,点该板块,添加,即可另存一个板块)

  • 通达信 我可以把系统自带的一些板块删除吗

    系统(s)数据维护工具,恢复到系统刚安状态。还有种就是按ctlr+t
    选股入板块
    删除板块

  • 如何删掉通达信里面的条件股板块?

    找到该板块,右键点击,删除板块就可以了。

  • 如何删除通信达自定板块

    你是移动还是联通。移动前阵子出现了不能捐款的现象,联通一直可以。壹基金隶属红十字,壹基金和李连杰无任何法律上的关系,所以不管啊杰是什么国籍都没有关系

  • 主升浪选股公式,有谁能帮我一个刚要进入主升浪的选股公式

    通达信主升浪抓牛及选股指标公式
    A:=CROSS(SMA(CLOSE,2,1),SMA(LOW,5,1));
    A1:=(SMA(HIGH,21,2)*1.05)*1.05;
    A2:=IF(A,A1,SMA(LOW,5,1));
    A3:=CROSS(SMA(CLOSE,2,1),(SMA(HIGH,21,2)*1.05));
    A4:=IF(A3,(SMA(HIGH,21,2)*1.05)*1.10,(SMA(LOW,21,2)*0.95));
    A5:=A2>SMA(LOW,5,1) AND CROSS(C,REF(MA(C,13),13/2+1)) AND VOL>0;
    A6:=REF(H/O<1.02,1) AND REF(C<O,1);
    在主升抓牛:=A4>(SMA(LOW,21,2)*0.95) OR A5 AND A6;
    DRAWTEXT(在主升抓牛,22,'---在主升抓牛'),COLORRED;
    STICKLINE(在主升抓牛,40,25,1,0),COLORYELLOW;
    STICKLINE(在主升抓牛,25,10,2,0),COLOR00FF00;
    STICKLINE(在主升抓牛,10,0,2,0),COLORBLUE;
    STICKLINE(在主升抓牛,25,15,0.5,0),COLORRED;
    STICKLINE(在主升抓牛,15,6,1,0),COLOR00FF00;
    STICKLINE(在主升抓牛,6,0,2,0),COLORBLUE;
    {
    选股公式:
    A:=CROSS(SMA(CLOSE,2,1),SMA(LOW,5,1));
    A1:=(SMA(HIGH,21,2)*1.05)*1.05;
    A2:=IF(A,A1,SMA(LOW,5,1));
    A3:=CROSS(SMA(CLOSE,2,1),(SMA(HIGH,21,2)*1.05));
    A4:=IF(A3,(SMA(HIGH,21,2)*1.05)*1.10,(SMA(LOW,21,2)*0.95));
    A5:=A2>SMA(LOW,5,1) AND CROSS(C,REF(MA(C,13),13/2+1)) AND VOL>0;
    A6:=REF(H/O<1.02,1) AND REF(C<O,1);
    在主升抓牛:A4>(SMA(LOW,21,2)*0.95) OR A5 AND A6;

  • 请高手将这个通达信附图该成选股公式。选出当天 主升浪值=1 而昨天=0的股票

    MA5:=MA(CLOSE,5);
    MA10:=MA(CLOSE,10);
    MA20:=MA(CLOSE,20);
    A1:=IF(C>=MA5,1,-1);
    A2:=IF(C>=MA10,1,-1);
    A3:=IF(C>=MA20,1,-1);
    A4:=IF(MA5>=REF(MA5,1),1,-1);
    A5:=IF(MA10>=REF(MA10,1),1,-1);
    A6:=IF(MA20>=REF(MA20,1),1,-1);
    趋势:=(A1+A2+A3+A4+A5+A6)/6*100;
    主升浪:趋势>=50 AND REF(趋势,1)<50;

返回顶部