通达信超级绝密主图指标代码,通达信暴涨神品指标

请帮我把通达信主图公式中有(超级主升)提示的,选出来,这个信号有未来函数吗?

{量爆}
ZT:=REF(C,1)*1.1-C<0.01 AND H=C;
走强线:=EMA(COST(99),181);
巨量平台:=REF(H,BARSLAST(V=HHV(VOL,120)));
XG:NOT(REF(巨量平台,1)=巨量平台) AND ZT;
{超级主升}
ZT:=REF(C,1)*1.1-C<0.01 AND H=C;
走强线:=EMA(COST(99),181);
巨量平台:=REF(H,BARSLAST(V=HHV(VOL,120)));
主升:=CROSS(C,巨量平台);
XG:主升 AND ZT;

公式里“EMA”为隐形未来函数,但影响不大,信号基本可靠。
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

文华财经 超级精准买点主图指标 文华财经指标 多空买卖提示

人性的弱点总是过分的贪婪和恐惧
从佛法的角度来看,逆境是增上的助缘,是成长的助力;
所以在遭遇到逆境时应以欢喜心来积极面对处理,对给番茄app无限观影二维码阻碍、打击的人和事,应心存感激与感恩。
大盘趋势向好,积极做多,耐心持有;
投资中国美好的未来,分享经济发展的快乐
股市有风险,投资需谨慎
今天很残酷,明天更残酷,后天很美好!

求图上的通达信超级背离线指标,高分!

这我怎么会知道。。。。

超级短线交易主图通达信指标公式怎么用

指标没有一定的
做顺势指标好点

通达信哪些指标公式好用啊 ?太多了 怎么选啊

通达信软件系统中自带很多指标公式,可根据每个人炒股方式方法,短期用波段、超买超卖类型的,长期的用大势、趋势类型,就看个人的爱好喽。众多的常用指标只能做为参考,只要你把其中一个指标学精整通都会运用的很好的。如cci,macd,rsi,kdj等虽大家都用,但每个人领会的不同,产生的结果相差万里喽。所以没有什么好指标,坏指标之说,适合自己的并精通的就是最好的指标喽。下面送给你本人自用的简单实用的指标公式原码一个,认真去操作就会明白,大道至简的方法。顶:PEAK(CLOSE,10,1);
底:TROUGH(CLOSE,10,1),COLORCYAN;
DRAWICON(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.97,7);
DRAWTEXT(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.94,'买入');
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.04,8);
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.01,'止损');

通达信超级主力指标

通达信系统里没有超级主力这个指标,如果你要编写,你要说明清楚如何判断条件才行也就是满足什么条件是超级主力。

返回顶部