益盟怎样 添加目的 ,益盟目的 能手

我在益盟操盘手软件中自己 编了一个目的 ,叨教 怎样 使它显示成线呢? 就像均线那样的!谢谢

你编的目的 是关于均线照旧什么?若是 是均线,就可以 修正 参数;若是 不是,那你就用划线。

益盟操盘手选股怎样 自编公式呢

群里有许多编程的人,你可以试试去问。经常 看到他们的引荐

在益盟操盘手中怎样 生涯 我所需求 的目的

你的目的 是那里 的目的 ?K线图上的?若是 是的话,点击另存模板,再另外取个名字就可以 了。
或许 你打他们上海总部的客服电话4006708688。

叨教 益盟的主图目的 中怎样 参与 行业和看法?

可以编写公式完成 这个成效 你想显示在什么位置 是左上角吗,例如图中的效果。

益盟操盘手哪个版本有量王叠现这个目的 ?

你好,这个的话就要去逐渐 的找一下,看哪个 软件上有这一个目的 ,你可以看一下在网上有无 这样的代码。

这是益盟操盘手的 趋向 顶底 目的 ,可以把它写成通达信的附图目的 吗?

A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19),COLORRED;
B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4),LINICK2;
恒久线:A+100,COLOR9900FF;
短期线:B+100,COLOR888888,COLORRED;
中期线:D+100,COLORYELLOW,LINICK2;
80,COLOR996699;
20,COLORGREEN;
10,COLORCC6633,LINICK2;
90,COLOR9966FF,LINICK2;
见顶:=((REF(中期线,1)>85 AND REF(短期线,1)>85 AND REF(恒久线,1)>65) AND CROSS(恒久线,短期线)) ,COLORGREEN;
顶部区域:(中期线<REF(中期线,1) AND REF(中期线,1)>80) AND (REF(短期线,1)>95 OR REF(短期线,2)>95 ) AND 恒久线>60 AND 短期线<83.5
AND 短期线<中期线 AND 短期线<恒久线+4,COLORGREEN;
顶部:=FILTER(顶部区域,4);
STICKLINE( {见顶 OR} 顶部,99,103,20,1 ),COLORRED,LINICK2;
底部区域:(恒久线<12 AND 中期线<8 AND (短期线<7.2 OR REF(短期线,1)<5) AND (中期线>REF(中期线,1) OR 短期线>REF(短期线,1)))
OR (恒久线<8 AND 中期线<7 AND 短期线<15 AND 短期线>REF(短期线,1)) OR (恒久线<10 AND 中期线<7 AND 短期线<1) ,COLORGREEN;
STICKLINE( 底部区域,-4,0,22,0 ),COLORGREEN;
低位金叉:50*(恒久线<15 AND REF(恒久线,1)<15 AND 中期线<18 AND 短期线>REF(短期线,1) AND CROSS(短期线,恒久线) AND 短期线>中期线
AND (REF(短期线,1)<5 OR REF(短期线,2)<5 ) AND (中期线>=恒久线 OR REF( 短期线,1)<1 )),COLORRED;
STICKLINE( 低位金叉,0,5,11,0 ),COLORRED;
股票公式专家团为你解答,希望能帮到你,祝投资顺遂 。

前往 顶部